DINSTAR DP91-S Mini-Interphone Audio SIP

UGS : DP91-S

Le DP91-S est un interphone audio SIP à un bouton doté d’un système audio avancé avec la fonction d’annulation de l’écho. Avec l’écran tactile intérieur DP70, vous pouvez communiquer à distance avec votre interlocuteur à tout moment.

Apple Shopping Event

Hurry and get discounts on all Apple devices up to 20%

Sale_coupon_15

* Garantie minimum 1 an sur tout matériel neuf

15 People watching this product now!
  • Pick up from the Woodmart Store

To pick up today

Free

  • Courier delivery

Our courier will deliver to the specified address

2-3 Days

Free

  • DHL Courier delivery

DHL courier will deliver to the specified address

2-3 Days

Free

  • Warranty 1 year
  • Free 30-Day returns

Payment Methods:

Moyens de paiement acceptés

Description

Le DP91-S est un interphone audio SIP à un bouton doté d’un système audio avancé avec la fonction d’annulation de l’écho. Avec l’écran tactile intérieur DP70, vous pouvez communiquer à distance avec votre interlocuteur à tout moment. Le DP91-S offre une commande sans clé et une commodité pour les utilisateurs qui ouvrent la porte sans clé. La porte porte peut être ouverte à distance par DTMF si elle est équipée d’une serrure électronique. Le DP91-S supporte également un bouton tactile pour les appels d’urgence. Il est idéal pour le contrôle de la communication et de la sécurité sur Internet, par exemple pour le commandement et le dispatching, les entreprises, le secteur privé, etc. 

Caractéristiques :

  • SIP v1 (RFC2543), v2 (RFC3261)
  • SIP sur TLS, SRTP
  • TCP/IPv4/UDP
  • HTTP/HTTPS/FTP/TFTP
  • ARP/RARP/ICMP/NTP
  • DNS SRV/A Requête/Requête NATPR
  • STUN, minuteur de session
  • DHCP/Statique/PPPoE
  • Mode DTMF : In-Band, RFC2833 et SIP INFO
  • Double bouton en option : DP91-D
  • RFID en option : DP91-MS

Téléchargement

Fiches techniques & documents

Aucun document n'est disponible au téléchargement pour ce produit pour le moment.

Les fiches techniques, notices et brochures PDF seront ajoutées ici dès leur mise à disposition. Pour toute demande de documentation, contactez notre équipe.