DINSTAR DP83 Interphone vidéo SIP à deux boutons

UGS : DP83

Le DP83 est un interphone vidéo SIP à deux boutons avec caméra HD intégrée et système audio avancé. Il prend en charge le format de compression vidéo H.264 et offre une excellente qualité vidéo en résolution 1080p.

Apple Shopping Event

Hurry and get discounts on all Apple devices up to 20%

Sale_coupon_15

* Garantie minimum 1 an sur tout matériel neuf

19 People watching this product now!
  • Pick up from the Woodmart Store

To pick up today

Free

  • Courier delivery

Our courier will deliver to the specified address

2-3 Days

Free

  • DHL Courier delivery

DHL courier will deliver to the specified address

2-3 Days

Free

  • Warranty 1 year
  • Free 30-Day returns

Payment Methods:

Moyens de paiement acceptés

Description

Le DP83 est un interphone vidéo SIP à deux boutons avec caméra HD intégrée et système audio avancé. Il prend en charge le format de compression vidéo H.264 et offre une excellente qualité vidéo en résolution 1080p. Avec l’écran tactile du DP70, vous pouvez communiquer à distance avec l’appelant et confirmer l’environnement à tout moment.

Le DP83 offre une commande sans clé et une commodité pour les utilisateurs qui ouvrent la porte sans clé. La porte peut être ouverte à distance par DTMF s’il y a une serrure électronique. Le DP83 supporte également un bouton unique pour les appels d’urgence. Il est idéal pour le contrôle de la communication et de la sécurité sur Internet, notamment pour les applications suivantes les applications de commande et de répartition, les entreprises, les institutions, etc.

Caractéristiques :

  • SIP v1 (RFC2543), v2 (RFC3261)
  • SIP sur TLS, SRTP
  • TCP/IPv4/UDP
  • HTTP/HTTPS/FTP/TFTP
  • ARP/RARP/ICMP/NTP
  • DNS SRV/A Requête/Requête NATPR
  • STUN, minuteur de session
  • DHCP/Statique/PPPoE
  • Mode DTMF : In-Band, RFC2833 et SIP INFO
  • Approvisionnement automatique : FTP/TFTP/HTTP/HTTPS/PnP
  • Configuration via le Web HTTP/HTTPS
  • Gestion de la configuration basée sur le Web
  • SNMP/TR069
  • Sauvegarde/restauration de la configuration
  • Journal système

Téléchargement

Fiches techniques & documents

Aucun document n'est disponible au téléchargement pour ce produit pour le moment.

Les fiches techniques, notices et brochures PDF seront ajoutées ici dès leur mise à disposition. Pour toute demande de documentation, contactez notre équipe.