Dinstar C66GP Téléphone IP

UGS : C66GP

Téléphone SIP professionnel haut de gammePOINTS FORTSVoix HD Jusqu’à 6 comptes d’extensionÉcran LCD graphique de 4,3 po 480 x 272 pixels avec rétroéclairageEthernet Gigabit à deux ports6 comptes SIPAppel en attenteRenvoi d’appelTransfert aveugle / accompagnateur

Apple Shopping Event

Hurry and get discounts on all Apple devices up to 20%

Sale_coupon_15

* Garantie minimum 1 an sur tout matériel neuf

19 People watching this product now!
  • Pick up from the Woodmart Store

To pick up today

Free

  • Courier delivery

Our courier will deliver to the specified address

2-3 Days

Free

  • DHL Courier delivery

DHL courier will deliver to the specified address

2-3 Days

Free

  • Warranty 1 year
  • Free 30-Day returns

Payment Methods:

Moyens de paiement acceptés

Description

Description:

Téléphone SIP professionnel haut de gamme

Le Dinstar C66G / C66GP est un téléphone HD SIP polyvalent conçu pour les entreprises haut de gamme.Apparence élégante, excellentes performances, adapté à divers environnements.

L’écran LCD graphique de 4,3 ”480 x 272 pixels avec rétro-éclairage apporte de bons effets visuels. Excellente qualité de la voix HD et diverses fonctions du système pour répondre aux différents besoins des utilisateurs. Le téléphone SIP C66 adopte deux ports Ethernet Gigabit, faciles à installer, à configurer et à utiliser.

Prend en charge 6 comptes SIP, prend en charge les fonctions de conférence à 3. Accomplit de riches fonctions commerciales en coopérant de manière transparente avec le PBX IP.

Caractéristiques techniques :

  • SIP v1(RFC2543),v2(RFC3261)
  • SIP over TLS,SRTP
  • TCP/IP/UDP RTP/RTCP,RFC2198,1889
  • HTTP/HTTPS/FTP/TFTP
  • ARP/RARP/ICMP/NTP/DHCP
  • DNS SRV/A Query/NATPR Query
  • STUN,Session Timer(RFC4028) DTMF:In‐Band,RFC2833,SIP INFO

Téléchargement

Fiches techniques & documents

Aucun document n'est disponible au téléchargement pour ce produit pour le moment.

Les fiches techniques, notices et brochures PDF seront ajoutées ici dès leur mise à disposition. Pour toute demande de documentation, contactez notre équipe.