DINSTAR DP81 Interphone audio SIP

UGS : DP81

Le DP81 est un téléphone de porte SIP à deux boutons doté d’un système audio avancé avec la fonction d’annulation de l’écho. Avec l’écran tactile intérieur DP70, vous pouvez communiquer à distance avec l’appelant à tout moment.

Apple Shopping Event

Hurry and get discounts on all Apple devices up to 20%

Sale_coupon_15

* Garantie minimum 1 an sur tout matériel neuf

11 People watching this product now!
  • Pick up from the Woodmart Store

To pick up today

Free

  • Courier delivery

Our courier will deliver to the specified address

2-3 Days

Free

  • DHL Courier delivery

DHL courier will deliver to the specified address

2-3 Days

Free

  • Warranty 1 year
  • Free 30-Day returns

Payment Methods:

Moyens de paiement acceptés

Description

Le DP81 est un téléphone de porte SIP à deux boutons doté d’un système audio avancé avec la fonction d’annulation de l’écho. Avec l’écran tactile intérieur DP70, vous pouvez communiquer à distance avec l’appelant à tout moment.

Le DP81 offre un contrôle sans clé et une commodité pour les utilisateurs qui ouvrent la porte sans clé. La porte peut être ouverte à distance par DTMF si elle est équipée d’une serrure électronique. Le DP81 supporte également un bouton tactile pour les appels d’urgence. Il est idéal pour la communication de contrôle et la sécurité sur Internet, comme les applications de commande et de répartition, les entreprises, les institutions, etc.

Caractéristiques :

  • SIP v1 (RFC2543), v2 (RFC3261)
  • SIP sur TLS, SRTP
  • TCP/IPv4/UDP
  • HTTP/HTTPS/FTP/TFTP
  • ARP/RARP/ICMP/NTP
  • DNS SRV/A Requête/Requête NATPR
  • STUN, minuteur de session
  • DHCP/Statique/PPPoE
  • Mode DTMF : In-Band, RFC2833 et SIP INFO
  • Approvisionnement automatique : FTP/TFTP/HTTP/HTTPS/PnP
  • Configuration via le Web HTTP/HTTPS
  • Gestion de la configuration basée sur le Web
  • SNMP/TR069
  • Sauvegarde/restauration de la configuration
  • Journal système

Téléchargement

Fiches techniques & documents

Aucun document n'est disponible au téléchargement pour ce produit pour le moment.

Les fiches techniques, notices et brochures PDF seront ajoutées ici dès leur mise à disposition. Pour toute demande de documentation, contactez notre équipe.