DINSTAR DP92V-SG Interphone Vidéo SIP 4G

UGS : DP92V-SG

Le DP92V-SG est un interphone vidéo SIP de haute qualité avec la fonction d’annulation d’écho. Avec le DP70, vous pouvez communiquer à distance avec votre interlocuteur à tout moment.

Apple Shopping Event

Hurry and get discounts on all Apple devices up to 20%

Sale_coupon_15

* Garantie minimum 1 an sur tout matériel neuf

18 People watching this product now!
  • Pick up from the Woodmart Store

To pick up today

Free

  • Courier delivery

Our courier will deliver to the specified address

2-3 Days

Free

  • DHL Courier delivery

DHL courier will deliver to the specified address

2-3 Days

Free

  • Warranty 1 year
  • Free 30-Day returns

Payment Methods:

Moyens de paiement acceptés

Description

Le DP92V-SG est un interphone vidéo SIP de haute qualité avec la fonction d’annulation d’écho. Avec le DP70, vous pouvez communiquer à distance avec votre interlocuteur à tout moment. Le DP92V-SG offre une commande sans clé et une commodité pour les utilisateurs qui ouvrent la porte sans clé. Le DP92V-SG est également doté d’un bouton unique pour les appels d’urgence. Il est idéal pour contrôler la communication et la sécurité sur Internet, comme le commandement et la répartition, les applications commerciales, institutionnelles, etc. 

Caractéristiques :

  • SIP v1 (RFC2543), v2 (RFC3261)
  • SIP sur TLS, SRTP
  • TCP/IPv4/UDP
  • HTTP/HTTPS/FTP/TFTP
  • ARP/RARP/ICMP/NTP
  • DNS SRV/A Requête/Requête NATPR
  • STUN, minuteur de session
  • DHCP/Statique/PPPoE
  • Mode DTMF : In-Band, RFC2833 et SIP INFO
  • Double bouton en option : DP92V-DG
  • RFID en option : DP92V-MSG
  • RFID et double bouton en option : DP92V-MDG

Téléchargement

Fiches techniques & documents

Aucun document n'est disponible au téléchargement pour ce produit pour le moment.

Les fiches techniques, notices et brochures PDF seront ajoutées ici dès leur mise à disposition. Pour toute demande de documentation, contactez notre équipe.